V-Accordeon-Roland

Forum non officiel réalisé par un passionné
 
AccueilAccueil  PortailPortail  PublicationsPublications  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 Petit soucis avec le SD40

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
denis13fr

avatar

Nombre de messages : 15
Age : 59
Localisation : Pertuis (Vaucluse)
Date d'inscription : 28/02/2011

MessageSujet: Petit soucis avec le SD40   Ven 30 Sep - 11:17

Bonjour,
J'ai un problème avec le SD40: quand j'utilise la fonction "Bass to chord" dans le menu accordéon la basse fait n'importe quoi et cela sonne faux. Il arrive même qu'elle reste coincée sur la même note sans tenir compte des changements d'accords.
Le problème disparait dès que je désactive cette fonction mais alors je suis limité aux accords de base Majeur, mineur, septième et diminués.
Quelqu'un a-t-il remarqué ce problème?
J'ai essayé beaucoup de choses, régler basse alternate, live bass, bass to root..... sans succès.
Cordialement
Denis
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.orchestrekadence.fr
lamole



Nombre de messages : 11
Date d'inscription : 18/04/2017

MessageSujet: as tu trouvé la solution?   Mer 3 Mai - 11:44

bonjour,

as tu trouvé les réponses a tes soucis?

cordialement
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
denis13fr

avatar

Nombre de messages : 15
Age : 59
Localisation : Pertuis (Vaucluse)
Date d'inscription : 28/02/2011

MessageSujet: Re: Petit soucis avec le SD40   Mer 3 Mai - 18:45

Non j'ai toujours les mêmes problèmes. J'attends avec impatience une mise à jour en espérant que celle-ci les corrigera.
J'ai désactivé le bass to chord cela résoud un peu le problème (pas complètement) mais je n'ai plus d'accord enrichis.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.orchestrekadence.fr
Contenu sponsorisé




MessageSujet: Re: Petit soucis avec le SD40   

Revenir en haut Aller en bas
 
Petit soucis avec le SD40
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» petit soucis avec les pois
» Soucis avec itinéraire garmin 705
» soucis avec google chrome !!!
» Réglages et soucis avec Zimo
» gros soucis avec Mapsource

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
V-Accordeon-Roland :: Tout sur les KETRON SD9, SD40, KETRON SD80, KETRON SD7-
Sauter vers: